<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-PT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-PT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-PT">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sertao24horas.com.br/xmlrpc.php">

<!-- Retina Logo-->
		<style type="text/css" >
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(http://www.sertao24horas.com.br/wp-content/uploads/2017/09/logosertao.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
	
	<meta property="og:image" content="http://www.sertao24horas.com.br/wp-content/uploads/2018/01/5961c8c7-7f34-4d8c-8539-891a6806ba9a.jpg"/>
	<meta property="og:title" content="Site do TRE/AL registra AIJE movida pelo MPE contra prefeito e vice-prefeito de Olivença que tiveram mandatos cassados pela Justiça Eleitoral"/>
	<meta property="og:url" content="http://www.sertao24horas.com.br/2018/01/30/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral/"/>
	<meta property="og:site_name" content="Sertão24horas"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="&nbsp;
Está disponível no site do Tribunal Regional Eleitoral de Alagoas (TRE/AL) o registro de uma Ação de Investigação J"/>
    <meta property="fb:app_id" content="" />
    <!--Meta for twitter-->
    <meta name="twitter:card" value="summary" />
    <meta name="twitter:site" content="@Sertão24horas" />
    <meta name="twitter:title" content="Site do TRE/AL registra AIJE movida pelo MPE contra prefeito e vice-prefeito de Olivença que tiveram mandatos cassados pela Justiça Eleitoral" />
    <meta name="twitter:description" content="&nbsp;
Está disponível no site do Tribunal Regional Eleitoral de Alagoas (TRE/AL) o registro de uma Ação de Investigação J" />
    <meta name="twitter:image" content="http://www.sertao24horas.com.br/wp-content/uploads/2018/01/5961c8c7-7f34-4d8c-8539-891a6806ba9a.jpg" />
    <meta name="twitter:url" content="http://www.sertao24horas.com.br/2018/01/30/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral/" />    
	<meta property="description" content="&nbsp;
Está disponível no site do Tribunal Regional Eleitoral de Alagoas (TRE/AL) o registro de uma Ação de Investigação J"/>
	<title>Site do TRE/AL registra AIJE movida pelo MPE contra prefeito e vice-prefeito de Olivença que tiveram mandatos cassados pela Justiça Eleitoral &#8211; Sertão24horas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sertão24horas &raquo; Feed" href="http://www.sertao24horas.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sertão24horas &raquo; Feed de comentários" href="http://www.sertao24horas.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Sertão24horas &raquo; Site do TRE/AL registra AIJE movida pelo MPE contra prefeito e vice-prefeito de Olivença que tiveram mandatos cassados pela Justiça Eleitoral" href="http://www.sertao24horas.com.br/2018/01/30/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sertao24horas.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.sertao24horas.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://www.sertao24horas.com.br/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sertao24horas.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css'  href='http://www.sertao24horas.com.br/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.sertao24horas.com.br/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.sertao24horas.com.br/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.sertao24horas.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='http://www.sertao24horas.com.br/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.sertao24horas.com.br\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"year":2018,"monthnum":1,"day":30,"name":"site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.sertao24horas.com.br\/2018\/01\/30\/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://www.sertao24horas.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sertao24horas.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sertao24horas.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.sertao24horas.com.br/2018/01/30/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral/" />
<link rel='shortlink' href='http://www.sertao24horas.com.br/?p=20396' />
<link rel="alternate" type="application/json+oembed" href="http://www.sertao24horas.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sertao24horas.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sertao24horas.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.sertao24horas.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-20396 single-format-standard  group-blog wpb-js-composer js-comp-ver-4.12.1 vc_responsive">	
	 <div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="#" title='Facebook'><i class="fa fa-facebook"></i></a></li>
										<li class="youtube"><a target='_blank' href="#" title='YouTube'><i class="fa fa-youtube"></i></a></li>
										<li class="twitter"><a target='_blank' href="#" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                            </ul><!--Menu-->

            <!--mobile-->
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://www.sertao24horas.com.br">
                    <div class="primary-logo">
                                                <img src="http://www.sertao24horas.com.br/wp-content/uploads/2017/09/logosertao.png" alt="Sertão24horas" title="Sertão24horas">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><img id="TB_Image" src="http://www.sertao24horas.com.br/wp-content/uploads/2017/12/seguran%C3%A7a_728x90.gif" width="728" height="90" alt="Segurança_728x90"></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://www.sertao24horas.com.br"><img src="http://www.sertao24horas.com.br/wp-content/uploads/2017/09/logosertao.png" alt="Sertão24horas" title="Sertão24horas"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-17114" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home level0 main-menu-item list-style"><a href="http://www.sertao24horas.com.br/">Início</a></li><li id="mega-menu-item-17115" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Notícias</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/acidente/">Acidente</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/alagoas/">Alagoas</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/arapiraca/">Arapiraca</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/brasil/">Brasil</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/concursos/">Concursos</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/cotidiano/">Cotidiano</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/cultura/">Cultura</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/economia/">Economia</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/educacao/">Educação</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/espacogospel/">Espaço Gospel</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/especiais/">Especiais</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/esporte/">Esporte</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/interior/">Interior</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/internet/">Internet</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="http://www.sertao24horas.com.br/category/geral/justica/">Justiça</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/legislativomunicipal/">Legislativo Municipal</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/maceio/">Maceió</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/meio-ambiente/">Meio Ambiente</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/mundo/">Mundo</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/policia/">Polícia</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/politica/">Política</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/saude/">Saúde</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/tecnologia/">Tecnologia</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.sertao24horas.com.br/category/geral/turismo/">Turismo</a></li></ul></li><li id="mega-menu-item-17141" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://www.sertao24horas.com.br/category/geral/videos/">Vídeos</a></li>                </ul>
                <!--HTML Struc (truemag)-->
											<ul class="nav navbar-nav navbar-right hidden-xs user_submit" >
								<li class="main-menu-item">
									<a class="submit-video" href="#" data-toggle="modal" data-target="#submitModal" >
                                    	<span class="btn btn-xs" >Submit Video</span>
                                   </a>
								</li>
							</ul>
						                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://www.sertao24horas.com.br" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Pesquisa..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="pesquisa">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="on"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						<div class="content-top-sidebar-wrap"><div id="wp_bannerize-3" class="body-widget WPBannerizeWidget"><div class="body-widget-inner"><div class="wp_bannerize MEIO DO SITE">
<div><img src="http://www.sertao24horas.com.br/wp-content/uploads/2017/12/ambulâncias_728x90.gif" alt="Ambulâncias_728x90" width="728" height="90"/>
</div><div><img src="http://www.sertao24horas.com.br/wp-content/uploads/2017/12/vida_nova_728x90.gif" alt="vida_nova_728x90" width="728" height="90"/>
</div></div>
</div></div></div>                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.sertao24horas.com.br/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.sertao24horas.com.br/category/destaque/">Destaque</a></span> <i class="fa fa-angle-right"></i> <span class="current">Site do TRE/AL registra AIJE movida pelo MPE contra prefeito e vice-prefeito de Olivença que tiveram mandatos cassados pela Justiça Eleitoral</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="20396" data-url='http://www.sertao24horas.com.br/2018/01/30/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral/' data-timestamp='1517320824' data-count='0' data-enable-fb-comment='0' id="post-20396" class="cactus-single-content post-20396 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-justica" >
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
				<div class="cactus-info" rel="bookmark"><time datetime="2018-01-30T14:00:24+00:00" class="entry-date updated">Janeiro 30, 2018</time></div>				
				
				
				</span>
			                                        
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									Site do TRE/AL registra AIJE movida pelo MPE contra prefeito e vice-prefeito de Olivença que tiveram mandatos cassados pela Justiça Eleitoral										
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
                    <img src="http://www.sertao24horas.com.br/wp-content/uploads/2018/01/5961c8c7-7f34-4d8c-8539-891a6806ba9a.jpg" alt="Site do TRE/AL registra AIJE movida pelo MPE contra prefeito e vice-prefeito de Olivença que tiveram mandatos cassados pela Justiça Eleitoral" class="featured">
                    </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
									 <div class="view cactus-info">0</div>
								<a href="http://www.sertao24horas.com.br/2018/01/30/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like fix-left">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
								<span>Share</span>
							</a>
											<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral&amp;url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F&amp;title=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral&amp;source=Sert%C3%A3o24horas','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F&amp;name=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F&amp;media=http%3A%2F%2Fwww.sertao24horas.com.br%2Fwp-content%2Fuploads%2F2018%2F01%2F5961c8c7-7f34-4d8c-8539-891a6806ba9a.jpg&amp;description=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral&amp;body=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        									<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>0</span>
			</div>
						
						<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
				<i class="fa fa-flag"></i>
								<span>REPORT THIS</span>
							</a>
			<script>jQuery(document).ready(function(e) {
				jQuery("[rel='tooltip']").tooltip();
			});</script>
						
						<div class="clearfix"></div>
	
			<!--Share-->
					<ul class="social-listing list-inline mobile-open change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral&amp;url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F&amp;title=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral&amp;source=Sert%C3%A3o24horas','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F&amp;name=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F&amp;media=http%3A%2F%2Fwww.sertao24horas.com.br%2Fwp-content%2Fuploads%2F2018%2F01%2F5961c8c7-7f34-4d8c-8539-891a6806ba9a.jpg&amp;description=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral&amp;body=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        			<!--Share-->
		</div>
	
		    
	<div class="body-content style-5" >
    	
		<p>&nbsp;</p>
<div class="post-content">
<article>Está disponível no site do Tribunal Regional Eleitoral de Alagoas (TRE/AL) o registro de uma Ação de Investigação Judicial Eleitoral (AIJE) movida pelo Ministério Público Eleitoral (MPE/AL) em desfavor do prefeito e vice-prefeito de Olivença, Sertão de Alagoas.</p>
<p>Ação movida pelo MPE contra José Arnaldo Silva (PSD) e Bruno Menezes Silva (PRP), ambos respectivamente prefeito e vice-prefeito acusados de utilizar de um caminhão-pipa durante período de campanha para angariar votos. Os políticos tiveram seus mandatos cassados em decisão de 1° instância dada pelo Juiz Eleitoral Fausto Magno David Alves, da 19ª Zona Eleitoral, que foi publicado no dia 10 de Dezembro de 2017 no Diário Eletrônico da Justiça Eleitoral de Alagoas.</p>
<p>O magistrado havia determinado que prefeito e vice paguem uma multa de R$ 63.840, cada um, e fiquem inelegíveis por oito anos. O Ministério Público Eleitoral recebeu denúncias de que o prefeito estaria utilizando os carros-pipa para coletar água em uma barragem dentro de uma propriedade dele para, então, distribuir à população em troca de votos. A defesa dos réus alegou que as provas colhidas pelo MP Eleitoral eram nulas, já que teriam sido colhidas sem autorização da Justiça, dentro de propriedade privada. Outra alegação era que a 19ª Vara não possuía competência para julgar o caso, uma vez que o prefeito e o vice possuíam foro privilegiado por prerrogativa da função.</p>
<p>A Ação de Investigação Judicial Eleitoral (AIJE) agora tramita em 2° instância e está registrada no Tribunal Regional Eleitoral de Alagoas (TRE/AL). Os réus podem recorrer ao Tribunal Superior Eleitoral (TSE) e, caso o façam, permanecem no cargo até nova decisão.</p>
<p>No site do TRE/AL é possível obter acesso a ação movida pelo Ministério Público Eleitoral que tramita em 2° instância. Para ver todas as informações, basta acessar o endereço eletrônico: <a href="http://www.tre-al.jus.br/servicos-judiciais/acompanhamento-processual-e-push" target="_blank" rel="noopener"><strong>www.tre-al.jus.br</strong></a> e depois clicar na opção: <i>número de protocolo</i> e digitar o número de protocolo do processo que é: <em>572632016. </em></p>
</article>
</div>
<div class="clearfix"></div>
<div id="galleria">
<div class="galleria-container notouch galleria-theme-classic">
<div class="galleria-stage">
<div class="galleria-images">
<div class="galleria-image"></div>
<div class="galleria-image"><img src="https://minutosertao.s3.amazonaws.com/imagens/75b52326-fcc2-4b70-bb50-4732b30beaa1.jpg" width="597" height="286" /></div>
</div>
<div class="galleria-counter"><span class="galleria-current">1</span> / <span class="galleria-total">1</span></div>
<div class="galleria-image-nav"></div>
</div>
<div class="galleria-thumbnails-container">
<div class="galleria-thumbnails-list">
<div class="galleria-thumbnails">
<div class="galleria-image active"><img src="https://minutosertao.s3.amazonaws.com/imagens/75b52326-fcc2-4b70-bb50-4732b30beaa1.jpg" width="83" height="40" /></div>
</div>
</div>
</div>
<div class="galleria-tooltip"></div>
</div>
</div>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails" class=" trc_related_container trc_spotlight_widget trc_elastic trc_elastic_trc_74063 " data-placement-name="Below Article Thumbnails">
<div class="trc_rbox_container">
<div>
<div id="trc_wrapper_74063" class="trc_rbox thumbnails-a trc-content-sponsored ">
<div id="trc_header_74063" class="trc_rbox_header trc_rbox_border_elm">
<div class="trc_header_ext">
<div class="logoDiv link-adc "><a class="trc_desktop_adc_link trc_attribution_position_top" href="http://popup.taboola.com/pt/?template=colorbox&amp;utm_source=cadaminuto-minutoserto&amp;utm_medium=referral&amp;utm_content=thumbnails-a:Below%20Article%20Thumbnails:" target="_blank" rel="nofollow noopener"><span class="trc_adc_wrapper"> </span><span class="trc_logos_v_align"> </span></a></div>
<div class="logoDiv link-attribution "><a class="trc_desktop_attribution_link trc_attribution_position_top" href="http://popup.taboola.com/pt/?template=colorbox&amp;utm_source=cadaminuto-minutoserto&amp;utm_medium=referral&amp;utm_content=thumbnails-a:Below%20Article%20Thumbnails:" target="_blank" rel="nofollow noopener">por taboola<span class="trc_logos_v_align"> </span></a></div>
<div class="logoDiv link-disclosure  attribution-disclosure-link-sponsored"><a class="trc_desktop_disclosure_link trc_attribution_position_top" href="http://popup.taboola.com/pt/?template=colorbox&amp;utm_source=cadaminuto-minutoserto&amp;utm_medium=referral&amp;utm_content=thumbnails-a:Below%20Article%20Thumbnails:" target="_blank" rel="nofollow noopener">Links patrocinados<span class="trc_logos_v_align"> </span></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>cadaminuto</p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://www.sertao24horas.com.br/2017/11/10/tre-cassa-mandatos-de-prefeito-e-vice-prefeito-de-olivenca-por-comprar-votos-utilizando-caminhoes-pipa/" rel="bookmark" title="TRE cassa mandatos de prefeito e vice-prefeito de Olivença por comprar votos utilizando caminhões-pipa">TRE cassa mandatos de prefeito e vice-prefeito de Olivença por comprar votos utilizando caminhões-pipa </a></li>
<li><a href="http://www.sertao24horas.com.br/2016/12/19/prefeito-ze-arnaldo-vice-e-vereadores-eleitos-de-olivenca-sao-diplomados/" rel="bookmark" title="Prefeito Zé Arnaldo, vice e vereadores eleitos de Olivença são diplomados">Prefeito Zé Arnaldo, vice e vereadores eleitos de Olivença são diplomados </a></li>
<li><a href="http://www.sertao24horas.com.br/2017/01/01/video-prefeito-ze-arnaldo-vice-e-vereadores-eleitos-tomam-posse-em-olivenca/" rel="bookmark" title="Vídeo: Prefeito Zé Arnaldo, vice e vereadores eleitos tomam posse em Olivença">Vídeo: Prefeito Zé Arnaldo, vice e vereadores eleitos tomam posse em Olivença </a></li>
<li><a href="http://www.sertao24horas.com.br/2017/05/12/procurado-pela-pf-ex-vice-prefeito-de-canapi-e-suspeito-de-tramar-morte-de-ex-mulher/" rel="bookmark" title="Procurado pela PF, ex-vice-prefeito de Canapi é suspeito de tramar morte de ex-mulher">Procurado pela PF, ex-vice-prefeito de Canapi é suspeito de tramar morte de ex-mulher </a></li>
</ol>
</div>
	</div><!-- .entry-content -->

    
                
     
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://www.sertao24horas.com.br/2018/01/30/liminar-suprema-juizes-autorizam-colegas-a-acumular-auxilio-moradia-com-conjuges-desde-2014/" title="LIMINAR SUPREMA  Juízes autorizam colegas a acumular auxílio-moradia com cônjuges desde 2014">
                <span>anterior</span>
                LIMINAR SUPREMA  Juízes autorizam colegas a acumular auxílio-moradia com cônjuges desde 2014            </a>
        </div>
                <div class="next-post">
            <a href="http://www.sertao24horas.com.br/2018/01/30/melhorias-governo-e-casal-renovam-rede-de-abastecimento-de-agua-de-mais-de-800-casas-no-sertao/" title="MELHORIAS Governo e Casal renovam rede de abastecimento de água de mais de 800 casas no Sertão">
                <span>próximo</span>
                MELHORIAS Governo e Casal renovam rede de abastecimento de água de mais de 800 casas no Sertão            </a>
        </div>
            </div>
    <!--navigation post-->
        <!--Author-->
    	<div class="cactus-author-post">
        <div class="cactus-author-pic">
            <div class="img-content">
                <a href="http://www.sertao24horas.com.br/author/roosevelt/" class="avatar">
                <img alt='' src='http://0.gravatar.com/avatar/000f62e1ce3f8b742e01d8731aa00d86?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/000f62e1ce3f8b742e01d8731aa00d86?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' />                </a>
            </div>
        </div>
    
        <div class="cactus-author-content">
            <div class="author-content">
                <span class="author-name"><a href="http://www.sertao24horas.com.br/author/roosevelt/">Roosevelt Valões</a></span>
                <span class="author-body"></span>
                
                <ul class="social-listing list-inline">                	                 
					                                                                                                                                        </ul>
                
            </div>
        </div>
    </div>    <!--Author-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Notícias Relacionadas            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://www.sertao24horas.com.br/2018/04/01/politica-publica-com-apoio-do-estado-alagoas-ganha-patrulha-maria-da-penha-nesta-segunda-2/" title="POLÍTICA PÚBLICA Com apoio do Estado, Alagoas  ganha Patrulha Maria da Penha nesta segunda (2)">
                                                                        <img src="http://www.sertao24horas.com.br/wp-content/uploads/2018/04/5ab4d7abeaefb5637daec0612365ef54_L-253x189.jpg"
     			srcset="http://www.sertao24horas.com.br/wp-content/uploads/2018/04/5ab4d7abeaefb5637daec0612365ef54_L-253x189.jpg 253w, http://www.sertao24horas.com.br/wp-content/uploads/2018/04/5ab4d7abeaefb5637daec0612365ef54_L-300x225.jpg 300w, http://www.sertao24horas.com.br/wp-content/uploads/2018/04/5ab4d7abeaefb5637daec0612365ef54_L-380x285.jpg 380w, http://www.sertao24horas.com.br/wp-content/uploads/2018/04/5ab4d7abeaefb5637daec0612365ef54_L.jpg 600w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="5ab4d7abeaefb5637daec0612365ef54_L"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://www.sertao24horas.com.br/2018/04/01/politica-publica-com-apoio-do-estado-alagoas-ganha-patrulha-maria-da-penha-nesta-segunda-2/" title="POLÍTICA PÚBLICA Com apoio do Estado, Alagoas  ganha Patrulha Maria da Penha nesta segunda (2)">POLÍTICA PÚBLICA Com apoio do Estado, Alagoas  ganha Patrulha Maria da Penha nesta segunda (2)</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2018-04-01T12:31:21+00:00" class="entry-date updated">Abril 1, 2018</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://www.sertao24horas.com.br/author/roosevelt/" class="author cactus-info">Roosevelt Valões</a></span>
                                                                    </span>
                                                                    <a href="http://www.sertao24horas.com.br/2018/01/30/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://www.sertao24horas.com.br/2018/04/01/edir-macedo-faz-pressao-no-governo-para-ser-controlador-do-banco-renner/" title="Edir Macedo faz pressão no governo para ser controlador do Banco Renner">
                                                                        <img src="http://www.sertao24horas.com.br/wp-content/uploads/2018/04/naom_5a319fffcadd2-253x189.jpg"
     			srcset="http://www.sertao24horas.com.br/wp-content/uploads/2018/04/naom_5a319fffcadd2-253x189.jpg 253w, http://www.sertao24horas.com.br/wp-content/uploads/2018/04/naom_5a319fffcadd2-760x570.jpg 760w, http://www.sertao24horas.com.br/wp-content/uploads/2018/04/naom_5a319fffcadd2-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="naom_5a319fffcadd2"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://www.sertao24horas.com.br/2018/04/01/edir-macedo-faz-pressao-no-governo-para-ser-controlador-do-banco-renner/" title="Edir Macedo faz pressão no governo para ser controlador do Banco Renner">Edir Macedo faz pressão no governo para ser controlador do Banco Renner</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2018-04-01T12:10:56+00:00" class="entry-date updated">Abril 1, 2018</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://www.sertao24horas.com.br/author/roosevelt/" class="author cactus-info">Roosevelt Valões</a></span>
                                                                    </span>
                                                                    <a href="http://www.sertao24horas.com.br/2018/01/30/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://www.sertao24horas.com.br/2018/03/31/desembargadora-que-postou-fake-news-sobre-marielle-causa-polemica-desde-1986-quando-foi-presa/" title="Desembargadora que postou fake news sobre Marielle causa polêmica desde 1986, quando foi presa">
                                                                        <img src="http://www.sertao24horas.com.br/wp-content/uploads/2018/03/Castro-Neves-253x189.jpg"
     			srcset="http://www.sertao24horas.com.br/wp-content/uploads/2018/03/Castro-Neves-253x189.jpg 253w, http://www.sertao24horas.com.br/wp-content/uploads/2018/03/Castro-Neves-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="Castro-Neves"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://www.sertao24horas.com.br/2018/03/31/desembargadora-que-postou-fake-news-sobre-marielle-causa-polemica-desde-1986-quando-foi-presa/" title="Desembargadora que postou fake news sobre Marielle causa polêmica desde 1986, quando foi presa">Desembargadora que postou fake news sobre Marielle causa polêmica desde 1986, quando foi presa</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2018-03-31T14:28:04+00:00" class="entry-date updated">Março 31, 2018</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://www.sertao24horas.com.br/author/roosevelt/" class="author cactus-info">Roosevelt Valões</a></span>
                                                                    </span>
                                                                    <a href="http://www.sertao24horas.com.br/2018/01/30/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
<div id="comments" class="comments-area">

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE O SEU COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/30/site-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.sertao24horas.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><textarea id="comment" name="comment" aria-required="true" placeholder="Seu comentário ..."></textarea><input id="author" name="author" type="text" placeholder="Your Name *" value="" size="30" aria-required='true'>
<input id="email" placeholder="Your Email *" name="email" type="text" value="" size="30" aria-required='true'>
<input id="url" placeholder="Your Website" name="url" type="text" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='20396' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll fixed-now">
		<aside id="wp_bannerize-2" class="widget col-md-12 module widget-col WPBannerizeWidget"><div class="widget-inner"><div class="wp_bannerize LADO">
<div><img src="http://www.sertao24horas.com.br/wp-content/uploads/2017/12/pro-estrada_300x250.gif" alt="Pro Estrada_300x250" width="250" height="200"/>
</div><div><img src="http://www.sertao24horas.com.br/wp-content/uploads/2017/12/segurança_350x350.gif" alt="Segurança_350x350" width="250" height="250"/>
</div><div><img src="http://www.sertao24horas.com.br/wp-content/uploads/2017/12/ambulâncias_300x250.gif" alt="Ambulâncias_300x250" width="250" height="200"/>
</div></div>
</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->


    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">AV WEB</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                                                      </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-17114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17114"><a href="http://www.sertao24horas.com.br/">Início</a></li>
<li id="menu-item-17115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-17115"><a href="#">Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17117"><a href="http://www.sertao24horas.com.br/category/geral/acidente/">Acidente</a></li>
	<li id="menu-item-17118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17118"><a href="http://www.sertao24horas.com.br/category/geral/alagoas/">Alagoas</a></li>
	<li id="menu-item-17119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17119"><a href="http://www.sertao24horas.com.br/category/geral/arapiraca/">Arapiraca</a></li>
	<li id="menu-item-17120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17120"><a href="http://www.sertao24horas.com.br/category/geral/brasil/">Brasil</a></li>
	<li id="menu-item-17121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17121"><a href="http://www.sertao24horas.com.br/category/geral/concursos/">Concursos</a></li>
	<li id="menu-item-17122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17122"><a href="http://www.sertao24horas.com.br/category/geral/cotidiano/">Cotidiano</a></li>
	<li id="menu-item-17123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17123"><a href="http://www.sertao24horas.com.br/category/geral/cultura/">Cultura</a></li>
	<li id="menu-item-17124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17124"><a href="http://www.sertao24horas.com.br/category/geral/economia/">Economia</a></li>
	<li id="menu-item-17125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17125"><a href="http://www.sertao24horas.com.br/category/geral/educacao/">Educação</a></li>
	<li id="menu-item-17126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17126"><a href="http://www.sertao24horas.com.br/category/geral/espacogospel/">Espaço Gospel</a></li>
	<li id="menu-item-17127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17127"><a href="http://www.sertao24horas.com.br/category/geral/especiais/">Especiais</a></li>
	<li id="menu-item-17128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17128"><a href="http://www.sertao24horas.com.br/category/geral/esporte/">Esporte</a></li>
	<li id="menu-item-17129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17129"><a href="http://www.sertao24horas.com.br/category/geral/interior/">Interior</a></li>
	<li id="menu-item-17130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17130"><a href="http://www.sertao24horas.com.br/category/geral/internet/">Internet</a></li>
	<li id="menu-item-17131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17131"><a href="http://www.sertao24horas.com.br/category/geral/justica/">Justiça</a></li>
	<li id="menu-item-17132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17132"><a href="http://www.sertao24horas.com.br/category/geral/legislativomunicipal/">Legislativo Municipal</a></li>
	<li id="menu-item-17133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17133"><a href="http://www.sertao24horas.com.br/category/geral/maceio/">Maceió</a></li>
	<li id="menu-item-17134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17134"><a href="http://www.sertao24horas.com.br/category/geral/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-17135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17135"><a href="http://www.sertao24horas.com.br/category/geral/mundo/">Mundo</a></li>
	<li id="menu-item-17136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17136"><a href="http://www.sertao24horas.com.br/category/geral/policia/">Polícia</a></li>
	<li id="menu-item-17137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17137"><a href="http://www.sertao24horas.com.br/category/geral/politica/">Política</a></li>
	<li id="menu-item-17138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17138"><a href="http://www.sertao24horas.com.br/category/geral/saude/">Saúde</a></li>
	<li id="menu-item-17139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17139"><a href="http://www.sertao24horas.com.br/category/geral/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-17140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17140"><a href="http://www.sertao24horas.com.br/category/geral/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-17141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17141"><a href="http://www.sertao24horas.com.br/category/geral/videos/">Vídeos</a></li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://www.sertao24horas.com.br" method="get">
                            <input type="text" placeholder="Pesquisa..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="pesquisa">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
	<div class="modal fade" id="submitModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	  <div class="modal-dialog">
		<div class="modal-content">
		  <div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			<h4 class="modal-title" id="myModalLabel">Enviar vídeo</h4>
		  </div>
		  <div class="modal-body">
					  </div>
		</div>
	  </div>
	</div>
	<div class="modal fade" id="reportModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	  <div class="modal-dialog">
		<div class="modal-content">
		  <div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			<h4 class="modal-title" id="myModalLabel">Relate isso</h4>
		  </div>
		  <div class="modal-body">
			[contact-form-7 404 "Not Found"]		  </div>
		</div>
	  </div>
	</div>
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Compartilhe este vídeo</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral&amp;url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F&amp;title=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral&amp;source=Sert%C3%A3o24horas','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F&amp;name=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F&amp;media=http%3A%2F%2Fwww.sertao24horas.com.br%2Fwp-content%2Fuploads%2F2018%2F01%2F5961c8c7-7f34-4d8c-8539-891a6806ba9a.jpg&amp;description=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Site+do+TRE%2FAL+registra+AIJE+movida+pelo+MPE+contra+prefeito+e+vice-prefeito+de+Oliven%C3%A7a+que+tiveram+mandatos+cassados+pela+Justi%C3%A7a+Eleitoral&amp;body=http%3A%2F%2Fwww.sertao24horas.com.br%2F2018%2F01%2F30%2Fsite-do-treal-registra-aije-movida-pelo-mpe-contra-prefeito-e-vice-prefeito-de-olivenca-que-tiveram-mandatos-cassados-pela-justica-eleitoral%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.sertao24horas.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.sertao24horas.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sertao24horas.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.sertao24horas.com.br\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.sertao24horas.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sertao24horas.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.sertao24horas.com.br/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
     
</body>
</html>
